Kerio Operator + Gohigh Mg3000-a2G-1S1O
Всем доброго дня! Собственно благодаря этому форуму смог настроить АТСку, спасибо всем! Сейчас же встал вопрос о подключении обычной аналоговой линии к АТСки. Покупать PCI карту -дорого. Приобрел устройство Gohigh Mg3000-a2G-1S1O с FXO/FXS. Но с какой стороны подойти пока не знаю. Может кто-то уже дружил их и есть примерный алгоритм настройки?
2.й вопрос. При продаже устройства, мне сказали что Керио должен иметь функцию донабора, чтобы для исходящего звонка он сначала набрал определенный номер, а потом уже набирал сам номер. Где это делается?
С АТСкой столкнулся впервые, только только учусь =) Прошу строго не судить корректность моих вопросов =)
Добавлено через 14 часов 37 минут
Собственно информация о купленом оборудовании:
Gohigh MG3000-A2G-1S1O - это высокопроизводительный VoIP шлюз c одним портом FXS и одним портом FXO, выполненный с оригинальным и приятным на вид дизайном и поддерживающий протокол SIP. Обеспечивает превосходное качество голоса и совместим со многими VoIP системами, предназначенными для передачи телефонии через Интернет как для частного использования, так и для офисного применения. Наличие LAN порта позволяет пользователю подключать свой персональный компьютер к Интернету прямо через шлюз без дополнительных устройств. Выполнен на чипсете AudioCodes.
Основные характеристики:
1 порт FXS (1 x RJ-11), 1 порт FXO (1 x RJ-11)
2x10/100 Mbps Ethernet интерфейс для WAN, LAN (2 x RJ-45)
Поддержка VoIP протокола - SIP
Голосовые кодеки: G.711A, G.711U, G.729, G.723.1, G.726
Сетевые функции:
IPv4, TCP, UDP, ICMP, ARP;
PPPoE RFC2516;
DNS, DDNS;
IEEE802.1p/q QoS;
DCHP клиент/сервер RFC2132;
NAT RFC3022;
ToS.
Функции защиты:
защита Web-интерфейса паролем (MD5);
DMZ;
UPNP;
IPSec.
Голосовые опции:
эхокомпенсация G.168;
факс T.38;
функция Voice activity detection (VAD);
функция Comforting Noise Generation (CNG);
адаптивный джиттер-буффер 300 мс.
Дополнительные опции:
переадресация вызова, удержание;
трехсторонняя конференц-связь.
DTMF - RFC2833
Метод конфигурирования и управления:
через WEB-интерфейс, Telnet;
обновление программного обеспечения через HTTP, FTP, TFTP;
SNMP;
поддержка Syslog.
Внешний адаптер питания: +12 В, 1 А, входит в комплект поставки
Габаритные размеры: 230мм x 160мм x 70мм
Последний раз редактировалось dimatonkz; 09.11.2013 в 09:52.. Причина: Добавлено сообщение
|