Форум Kerio-rus  

Вернуться   Форум Kerio-rus > Поиск по форуму

Важная информация

Показано с 1 по 25 из 500.
На поиск затрачено 0.08 сек.
Поиск: Сообщения от: EnMan
Раздел: Kerio Control (бывший Winroute Firewall) 09.04.2018, 06:31
Ответов: 3
Просмотров: 325
Автор EnMan
Re: Как направить трафик через Kerio Control, а в нем через PPTP

Согласиться, выбрать схему несколько интернет каналов и переподключение при отказе.
Раздел: Kerio Control (бывший Winroute Firewall) 08.04.2018, 09:42
Ответов: 1
Просмотров: 207
Автор EnMan
Re: Как подружить Kerio Control и hidemy.name

Тема закрыта как дубль.
Раздел: Kerio Control (бывший Winroute Firewall) 08.04.2018, 09:41
Ответов: 3
Просмотров: 325
Автор EnMan
Re: Как направить трафик через Kerio Control, а в нем через PPTP

И? В чем сложность заключается? Интернет интерфейсы, добавить, PPTP... дальше выбирается схема переподключения при отказе и VPN интерфейс выбирается основным. Что не получается из этого?
Раздел: Kerio VPN 07.04.2018, 14:16
Ответов: 11
Просмотров: 817
Автор EnMan
Re: Настройка сервера IPSec VPN в Kerio

Roin, маршрутизаторы в удаленных офисах какие? И какой стоит на границе периметра центрального офиса? Взять еще один адрес у провайдера центрального офиса и дать его Kerio - такой вариант не...
Раздел: Kerio VPN 07.04.2018, 07:52
Ответов: 22
Просмотров: 20,817
Автор EnMan
Re: Не устанавливается драйвер VPN

В последней версии эту проблему исправили судя по changelog
Раздел: Kerio VPN 07.04.2018, 07:51
Ответов: 11
Просмотров: 817
Автор EnMan
Re: Настройка сервера IPSec VPN в Kerio

Вообще за NAT поднять ipsec задача не самая тривиальная и не всегда рабочая, я думаю, что вам нужно посмотреть в сторону других протоколов.

Судя по скриншоту на маршрутизаторе перед Kerio pfSense...
Раздел: Kerio VPN 07.04.2018, 07:17
Ответов: 367
Просмотров: 120,507
Автор EnMan
Раздел: Kerio Control (бывший Winroute Firewall) 05.04.2018, 11:25
Ответов: 943
Просмотров: 305,690
Автор EnMan
Re: Последние релизы KWF. Отзывы о стабильности и надежности.

Да не было там погони за прибылью. Их купили только с одной целью. Забрать технологии в свои уебанские продукты и тихо похоронить продукты Керио.
Раздел: Kerio Control (бывший Winroute Firewall) 05.04.2018, 11:19
Ответов: 943
Просмотров: 305,690
Автор EnMan
Re: Последние релизы KWF. Отзывы о стабильности и надежности.

Не знаю, что должно произойти, что бы они развернули к себе лицом пользователей, имхо уже все, точка не возврата пройдена.
Раздел: Kerio Control (бывший Winroute Firewall) 05.04.2018, 11:19
Ответов: 943
Просмотров: 305,690
Автор EnMan
Re: Последние релизы KWF. Отзывы о стабильности и надежности.

GFI уже похоронили Kerio, причем все продукты. К сожалению, таковы реалии как говаривал Михаил Сергеевич. Жаль, безумно жаль. Но это факт.
Раздел: Kerio VPN 05.04.2018, 09:48
Ответов: 367
Просмотров: 120,507
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Тики какие?

Добавлено через 1 час 7 минут

Рано или поздно будет грусть в виде ходящего в одну сторону голоса. Нужно разбираться что не так.

Добавлено через 1 час 11 минут

покажи:
/ ip...
Раздел: Курилко 26.01.2018, 17:40
Ответов: 328
Просмотров: 58,121
Автор EnMan
Re: Есть такое мнение или рубрика о смысле жизни

Женя, твое? Можно в FB утащу свой?
Раздел: Kerio Control (бывший Winroute Firewall) 18.09.2017, 20:06
Ответов: 27
Просмотров: 4,051
Автор EnMan
Раздел: Kerio VPN 12.09.2017, 17:54
Ответов: 367
Просмотров: 120,507
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Если очень кратко, то Fast Track позволяет пакетам имеющим статус Established и Related отправляться к цели без обработки ядром Linux, за счет этого увеличивается производительность маршрутизатора,...
Раздел: Kerio VPN 12.09.2017, 17:42
Ответов: 367
Просмотров: 120,507
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

В общем мешал фасттрак.

1. Метим ipsec
/ip firewall mangle add action=mark-connection chain=forward comment="Mark IPsec" ipsec-policy=out,ipsec new-connection-mark=ipsec
/ip firewall mangle add...
Раздел: Kerio VPN 12.09.2017, 17:04
Ответов: 367
Просмотров: 120,507
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Доступ сможешь дать на тик?
Раздел: Kerio VPN 12.09.2017, 16:56
Ответов: 367
Просмотров: 120,507
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Обновился бы, там в мае кажется были какие то серьезные изменения в части ipsec, реально правильно все начинает работать. Не помню с какой версии
Раздел: Kerio VPN 12.09.2017, 16:44
Ответов: 367
Просмотров: 120,507
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Приведи настройки proposal к такому виду как на картинке. Политику, созданную руками удали, она должна создаться сама после установки соединения. В peers поправь:

add address=84.52.68.xxx/32...
Раздел: Kerio VPN 12.09.2017, 15:59
Ответов: 367
Просмотров: 120,507
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

gkozionov, покажи

1. Свойства тунеля на Керио всех закладок
2. /ip ipsec peer export
3. /ip ipsec policy export
4. /ip firewall nat export

Но гонять ipsec через yota затея гиблая...
Раздел: Kerio Control (бывший Winroute Firewall) 30.08.2017, 12:36
Ответов: 27
Просмотров: 4,051
Автор EnMan
Раздел: Kerio Connect (бывший Mail Server) 28.07.2017, 11:07
Ответов: 6
Просмотров: 618
Автор EnMan
Re: Открытые папки

В теории да, обновлением
Раздел: Kerio Connect (бывший Mail Server) 27.07.2017, 18:39
Ответов: 6
Просмотров: 618
Автор EnMan
Re: Открытые папки

Откатись. Это баг 9.2.4
Раздел: Kerio Control (бывший Winroute Firewall) 13.05.2017, 22:30
Ответов: 13
Просмотров: 672
Автор EnMan
Re: Help VPN + Outlook ipsec <<<-

yogan, перечитал все внимательно пять раз и ничего не понял, если честно. Вот сразу прямо...



What??! Ты сделал Site-To-Site с провайдером Kerio <-> Cisco? По Kerio VPN? Ведь на скриншоте ты...
Раздел: Kerio VPN 07.05.2017, 06:47
Ответов: 367
Просмотров: 120,507
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Ну не могут согласовать фазу-2. Поэтому Policy Template Group поставь в default на пире. Во второй фазе (proposal) для чистоты эксперимента убери 3DES (тем более что тик его не вывозит своим слабым...
Раздел: Kerio VPN 15.02.2017, 15:25
Ответов: 367
Просмотров: 120,507
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

obtim, камарад, покажь логи с Mikrotik. Блин, так сложно с веб-морды разобраться. Можешь с winbox скринов нашлепать? С правил фаера, с пиров ipsec и с политик ipsec
Блин, ну пожалуйста, не...
Показано с 1 по 25 из 500.

 
Быстрый переход

Текущее время: 01:13. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
© Kerio-rus.ru
Фонарёвка: всё о фонарях