Форум Kerio-rus  

Вернуться   Форум Kerio-rus > Поиск по форуму

Важная информация

Показано с 1 по 25 из 500.
На поиск затрачено 0.08 сек.
Поиск: Сообщения от: EnMan
Раздел: Kerio VPN 30.10.2018, 16:28
Ответов: 393
Просмотров: 125,551
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Дженерйт полись скажи, у тебя юник там - все политики создаутся сами. Пацаны, вы все время норовите изобрести колесо.
Раздел: Рабочие конфигурации КВФ 24.10.2018, 15:18
Ответов: 32
Просмотров: 29,345
Автор EnMan
Re: Как с умом настроить KerioControl For new system administrators

«Покайся, Иваныч! Тебе скидка выйдет!» (c)
:D :D :D
Раздел: Рабочие конфигурации КВФ 24.10.2018, 15:01
Ответов: 32
Просмотров: 29,345
Автор EnMan
Re: Как с умом настроить KerioControl For new system administrators

Мальчики, не ссорьтесь ))

Добавлено через 6 минут

Ну местная специфика, exchar же уже говорил. Если бы ты по диагонали (хотя бы) читнул правила форума, то там это написано русскеме буквоме. В...
Раздел: Курилко 23.10.2018, 19:22
Ответов: 52
Важно: Перекличка
Просмотров: 256
Автор EnMan
Раздел: Рабочие конфигурации КВФ 23.10.2018, 14:16
Ответов: 32
Просмотров: 29,345
Автор EnMan
Re: Как с умом настроить KerioControl For new system administrators

Велкам ту реалити. Но справедливости ради нужно отметить, что по прошествии 8 лет я стал сдержанней. Просто не отвечаю на вопросы в которых нет вопросов. Не шлю лесом в сторону лыжной базы. Стареем.
Раздел: Kerio Control (бывший Winroute Firewall) 02.10.2018, 07:10
Ответов: 9
Просмотров: 159
Автор EnMan
Re: Доступ к VPN клиенту из локальной сети

Что значит не видят VPN клиентов? Если в правилах трафика разрешено пакетам бегать между локальной сетью и VPN клиентом в обе стороны, то проблем быть не должно. Но VPN клиент это (обычно) домашний...
Раздел: Kerio Control (бывший Winroute Firewall) 09.04.2018, 06:31
Ответов: 3
Просмотров: 369
Автор EnMan
Re: Как направить трафик через Kerio Control, а в нем через PPTP

Согласиться, выбрать схему несколько интернет каналов и переподключение при отказе.
Раздел: Kerio Control (бывший Winroute Firewall) 08.04.2018, 09:42
Ответов: 1
Просмотров: 238
Автор EnMan
Re: Как подружить Kerio Control и hidemy.name

Тема закрыта как дубль.
Раздел: Kerio Control (бывший Winroute Firewall) 08.04.2018, 09:41
Ответов: 3
Просмотров: 369
Автор EnMan
Re: Как направить трафик через Kerio Control, а в нем через PPTP

И? В чем сложность заключается? Интернет интерфейсы, добавить, PPTP... дальше выбирается схема переподключения при отказе и VPN интерфейс выбирается основным. Что не получается из этого?
Раздел: Kerio VPN 07.04.2018, 14:16
Ответов: 11
Просмотров: 1,123
Автор EnMan
Re: Настройка сервера IPSec VPN в Kerio

Roin, маршрутизаторы в удаленных офисах какие? И какой стоит на границе периметра центрального офиса? Взять еще один адрес у провайдера центрального офиса и дать его Kerio - такой вариант не...
Раздел: Kerio VPN 07.04.2018, 07:52
Ответов: 22
Просмотров: 21,557
Автор EnMan
Re: Не устанавливается драйвер VPN

В последней версии эту проблему исправили судя по changelog
Раздел: Kerio VPN 07.04.2018, 07:51
Ответов: 11
Просмотров: 1,123
Автор EnMan
Re: Настройка сервера IPSec VPN в Kerio

Вообще за NAT поднять ipsec задача не самая тривиальная и не всегда рабочая, я думаю, что вам нужно посмотреть в сторону других протоколов.

Судя по скриншоту на маршрутизаторе перед Kerio pfSense...
Раздел: Kerio VPN 07.04.2018, 07:17
Ответов: 393
Просмотров: 125,551
Автор EnMan
Раздел: Kerio Control (бывший Winroute Firewall) 05.04.2018, 11:25
Ответов: 943
Просмотров: 313,020
Автор EnMan
Re: Последние релизы KWF. Отзывы о стабильности и надежности.

Да не было там погони за прибылью. Их купили только с одной целью. Забрать технологии в свои уебанские продукты и тихо похоронить продукты Керио.
Раздел: Kerio Control (бывший Winroute Firewall) 05.04.2018, 11:19
Ответов: 943
Просмотров: 313,020
Автор EnMan
Re: Последние релизы KWF. Отзывы о стабильности и надежности.

Не знаю, что должно произойти, что бы они развернули к себе лицом пользователей, имхо уже все, точка не возврата пройдена.
Раздел: Kerio Control (бывший Winroute Firewall) 05.04.2018, 11:19
Ответов: 943
Просмотров: 313,020
Автор EnMan
Re: Последние релизы KWF. Отзывы о стабильности и надежности.

GFI уже похоронили Kerio, причем все продукты. К сожалению, таковы реалии как говаривал Михаил Сергеевич. Жаль, безумно жаль. Но это факт.
Раздел: Kerio VPN 05.04.2018, 09:48
Ответов: 393
Просмотров: 125,551
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Тики какие?

Добавлено через 1 час 7 минут

Рано или поздно будет грусть в виде ходящего в одну сторону голоса. Нужно разбираться что не так.

Добавлено через 1 час 11 минут

покажи:
/ ip...
Раздел: Курилко 26.01.2018, 17:40
Ответов: 328
Просмотров: 59,440
Автор EnMan
Re: Есть такое мнение или рубрика о смысле жизни

Женя, твое? Можно в FB утащу свой?
Раздел: Kerio Control (бывший Winroute Firewall) 18.09.2017, 20:06
Ответов: 27
Просмотров: 4,509
Автор EnMan
Раздел: Kerio VPN 12.09.2017, 17:54
Ответов: 393
Просмотров: 125,551
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Если очень кратко, то Fast Track позволяет пакетам имеющим статус Established и Related отправляться к цели без обработки ядром Linux, за счет этого увеличивается производительность маршрутизатора,...
Раздел: Kerio VPN 12.09.2017, 17:42
Ответов: 393
Просмотров: 125,551
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

В общем мешал фасттрак.

1. Метим ipsec
/ip firewall mangle add action=mark-connection chain=forward comment="Mark IPsec" ipsec-policy=out,ipsec new-connection-mark=ipsec
/ip firewall mangle add...
Раздел: Kerio VPN 12.09.2017, 17:04
Ответов: 393
Просмотров: 125,551
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Доступ сможешь дать на тик?
Раздел: Kerio VPN 12.09.2017, 16:56
Ответов: 393
Просмотров: 125,551
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Обновился бы, там в мае кажется были какие то серьезные изменения в части ipsec, реально правильно все начинает работать. Не помню с какой версии
Раздел: Kerio VPN 12.09.2017, 16:44
Ответов: 393
Просмотров: 125,551
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

Приведи настройки proposal к такому виду как на картинке. Политику, созданную руками удали, она должна создаться сама после установки соединения. В peers поправь:

add address=84.52.68.xxx/32...
Раздел: Kerio VPN 12.09.2017, 15:59
Ответов: 393
Просмотров: 125,551
Автор EnMan
Re: IPsec туннель между Mikrotik и Kerio Control

gkozionov, покажи

1. Свойства тунеля на Керио всех закладок
2. /ip ipsec peer export
3. /ip ipsec policy export
4. /ip firewall nat export

Но гонять ipsec через yota затея гиблая...
Показано с 1 по 25 из 500.

 
Быстрый переход

Текущее время: 15:26. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
© Kerio-rus.ru
Фонарёвка: всё о фонарях